Why do I receive the error message “Problems in the include file (Trojans.sbi)”?

This is usually caused by running an outdated version of Spybot-S&D.

Please download our current version Spybot – Search & Destroy 1.6.2. That should fix it. You will find links to several download locations on our download page.

This page shows content from our old website. It might move in the near future. To get the most up to date information, please use the navigation menu at the top.